1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Startprobleme

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von AntaresHB, 17. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AntaresHB

    AntaresHB ROM

    Hi Leute,
    habe ein schweres Startproblem. Nach Einschalten des Rechners schaltet sich dieser sofort wieder ab. Nur die Leuchte für die Spannungsversorgung am Gehäuse leuchtet noch. Muß dann den Rechner vom Netz trennen und dann nach mehreren Einschalten fährt er dann irgendwann hoch, schaltet sich dann aber wieder ab. Das geht dann so mehrere male, bis er dann endlich stabil läuft.
    Ist irgendein Bauteil defekt? Dieses Problem habe ich erst seit kurzem ohne Hardwareänderung. Für jede Hilfe wäre ich echt dankbar.
    Grüße Günter
     
  2. earth

    earth Megabyte

    Hallo

    Eine andere Fehlerquelle könnte der CPU Lüfter sein, moderne Boards haben eine Automatische Abschaltung wenn eine bestimmte drehzahl unterschritten wird. Bei billigen ölgelagerten
    Lüftern verflüchtigt sich das Öl mit der Zeit und der Lüfter dreht sich nicht mehr richtig.


    MfG
    earth
     
  3. AntaresHB

    AntaresHB ROM

    Danke für den Tip, werd ich gleich am Wochenende ausprobieren.
    Danke
     
  4. kesseltom

    kesseltom Kbyte

    kühlung oder netzteil-heizung wieder an?? :-))
    was anderes fällt mir nicht ein!lass mal das gehäuse offen oder tausch das netzteil mit nem kollegen-dann kommst du weiter bei der fehlersuche!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen