1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Statt 4*AGP nur noch 2*AGP

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Thomapyrin, 6. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo.
    Ich habe folgendes Problem.
    Seit fast einen Jahr lief mein Rechner mit der Einstellung AGP*4 einwandfrei.
    In letzter Zeit habe ich bei 3D Spielen jedoch folgenden Effekt:
    Der Bildschirm wird blau während das Spiel weiterläuft.
    Stelle ich im Bios von 4*AGP auf auf 2*AGP herunter läuft alles einwandfrei. Woher kann es kommen, das es jetzt auf einmal nicht mehr mit 4*AGP läuft?
    Ist mein Rechner alt und möchte in Rente?

    Rechner: Athlon 1000 Mhz, ASUS a7V (neuestes Bios), Hercules GF2 MX

    Thomapyrin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen