1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

statt Herunterfahren Neustart

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von iks:p, 2. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. iks:p

    iks:p Byte

    Registriert seit:
    14. Juni 2004
    Beiträge:
    118
    Hallo

    Wenn ich mein PC ausschalten will - geht die Kiste nicht aus sondern macht ein Neustart.

    Hardware scheint wohl alles o.k. . Die Kabel sind alle dran und 4 Kontrolleuchten von diesem MSI Board leuchten alle auf Grün.

    Nun WO kann der Fehler liegen?

    iks : P

    EVEREST Home Edition © 2003, 2004 Lavalys, Inc.

    Version EVEREST v1.10.106/de
    Homepage http://www.lavalys.com/
    Berichtsart Berichts-Assistent
    Computer MSI BARTON
    Ersteller Hasan
    Betriebssystem Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
    Datum 2004-07-02
    Zeit 11:01


    Übersicht

    Computer:
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 1
    Internet Explorer 6.0.2800.1106 (IE 6.0 SP1)
    DirectX 4.09.00.0902 (DirectX 9.0b)
    Computername MSI BARTON
    Benutzername x

    Motherboard:
    CPU Typ AMD Athlon XP-A, 2100 MHz (12.5 x 168) 2800+
    Motherboard Name MSI K7N2 Delta-ILSR (MS-6570G) (5 PCI, 1 AGP, 1 ACR, 3 DIMM, Audio, LAN, IEEE-1394)
    Motherboard Chipsatz nVIDIA nForce2 Ultra 400
    Arbeitsspeicher 512 MB (PC2700 DDR SDRAM)
    BIOS Typ Award (11/07/03)

    Anzeige:
    Grafikkarte NVIDIA GeForce FX 5200 (128 MB)
    3D-Beschleuniger nVIDIA GeForce FX 5200
    Monitor Plug und Play-Monitor [NoDB] (c991401036)

    Multimedia:
    Soundkarte Creative SB Live! Sound Card

    Datenträger:
    IDE Controller NVIDIA NForce MCP2 IDE Controller
    SCSI/RAID Controller WinXP Promise FastTrak 376/378 (tm)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 20002 MB (10546 MB frei)
    D: (NTFS) 58157 MB (6292 MB frei)
    G: (NTFS) 78159 MB (12840 MB frei)

    Eingabegeräte:
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft

    [ BIOS ]

    BIOS Eigenschaften:
    Anbieter Phoenix Technologies, LTD
    Version 6.00 PG
    Freigabedatum 11/07/2003
    Größe 512 KB
    Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
    Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD
    Unterstützte Standards DMI, APM, ACPI, PnP
    Erweiterungen ISA, PCI, AGP, USB

    [ System ]

    System Eigenschaften:
    Startauslöser Netzschalter

    [ Motherboard ]

    Motherboard Eigenschaften:
    Hersteller MICRO-STAR INTERNATIONAL CO., LTD
    Produkt MS-6570

    se

    [ Speichercontroller ]

    Speichercontroller Eigenschaften:
    Fehlerkorrekturmethode 8-bit Parity
    Fehlerkorrektur Keine
    Unterstützter Speicher Interleave 1-Way
    Aktueller Speicher Interleave 1-Way
    Unterstützte Speichergeschwindigkeit 70ns, 60ns
    Unterstützte Speichertypen SPM, EDO
    Unterstützte Speicherspannung 5V
    Maximale Speichermodulgröße 32 MB
    Speichersteckplätze 3

    [ Prozessoren / AMD Athlon(tm) XP ]

    Prozessor Eigenschaften:
    Hersteller AMD
    Version AMD Athlon(tm) XP
    Externer Takt 166 MHz
    Maximaler Takt 2200 MHz
    Aktueller Takt 2083 MHz
    Typ Central Processor
    Spannung 1.6 V
    Status Aktiviert
    Aufrüstung ZIF
    Sockelbezeichnung Socket A









     
  2. Ramses_der_2te

    Ramses_der_2te Kbyte

    Registriert seit:
    12. Juni 2004
    Beiträge:
    157
  3. iks:p

    iks:p Byte

    Registriert seit:
    14. Juni 2004
    Beiträge:
    118
    Hallo

    ich habe kein Roxia- Aber der XP hat doch diesen Brenner von Roxio im System eingebaut. Kann man den abschalten?

    Und Nero 6 kann doch auch schuld sein oder??

    :confused:

    iks : p
     
  4. Ossian

    Ossian Kbyte

    Registriert seit:
    30. Januar 2004
    Beiträge:
    145
  5. iks:p

    iks:p Byte

    Registriert seit:
    14. Juni 2004
    Beiträge:
    118
    @ossiAN
    ja das hat mir geholfen.

    Der Adapter von USB zu ps/2 für die Maus war an dem Dilema schuld.
    Habe das grüne Schreckding abgemacht und die Maus direkt an USB angeschlossen.

    Er fährt runter und :bet: schaltet ab..

    danke

    die Liste ist gut und habe es mit in .pdf abgespeichert.
     
  6. Murata

    Murata ROM

    Registriert seit:
    22. September 2008
    Beiträge:
    1
    Hi
    habe das selbe Problem habe aber kein Programm von Roxio.
    Wenn ich in der Systemsteuerung den Neustart nach Systemfehler unterbinde bekomme ich den Bluescreen: [Schwerer Systemfehler-Gedöns] Winlogon Prozess wurde unerwartet beendet. Das Verändern von der Shutdown-Registry hat auch nichts verändert.

    Danke schon mal im vorraus
     
  7. Betze87

    Betze87 Guest

    Registriert seit:
    15. Oktober 2008
    Beiträge:
    1
    hatte das gleiche problem.
    Ganz einfach das BIOS reseten (CLEAR CMOS)! Muss irgendwo im handbuch vom rechner stehen (iregndwo im mainboard ist ein jumper, den man für wenige sek umstellen muss). Danach hat alles bei mir wieder toll funktioniert! Und er bleibt auch aus, wenn ich das will!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen