Stimme hört sich in Lautsprechern wieder

Dieses Thema im Forum "Audio" wurde erstellt von derpate74, 11. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. derpate74

    derpate74 Byte

    Registriert seit:
    21. August 2001
    Beiträge:
    75
    folgendes problem: ich habe ein ENMIC 8ttx+ Mainboard mit onboard sound, ist wohl AC97, wenn ich nun das mikro anschließe und rede, hört man es in den lautsprechern, wie kann ich das abstellen. störend is das vor allem beim chatgespräch, da hallt und wiederholt es sich immer.....nervig..... bitte um hilfe!!!
     
  2. DarkCounter

    DarkCounter Byte

    Registriert seit:
    16. Januar 2001
    Beiträge:
    104
    No problemo :)
     
  3. derpate74

    derpate74 Byte

    Registriert seit:
    21. August 2001
    Beiträge:
    75
    danke dc.......das ei des kolumbus.....wenn mans weiß ist es einfach......endlich entspanntes reden!
     
  4. DarkCounter

    DarkCounter Byte

    Registriert seit:
    16. Januar 2001
    Beiträge:
    104
    In der Taskleiste auf das Lautsprechersymbol doppelklicken (Rechts unten halt, im Tray), dann hast du einige Regler vor dir. Wenn Mikrophon dort aufgeführt ist, setzt du ein Häkchen, wo "Ton aus" steht. Damit hörst du das Gerät nur nicht mehr, es funktioniert aber immer noch.
    Sollte der Regler nicht vorhanden sein, kannst du den über Optionen - Eigenschaften hinzufügen.

    Gruss
    DC
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen