1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Störendes Rauschen

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Jeannette, 17. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jeannette

    Jeannette Byte

    Registriert seit:
    5. Dezember 2002
    Beiträge:
    31
    Hallo,

    habe mir in den letzten 2-3 Tagen aus dem Netz mehrere mp3\'s downgeloaded (Geräusche) zwecks Nachvertonung meiner Videofilme. Ich war u. a. auch auf der Seite von www.geraeusche.de, jedoch kein Download von dieser Site. Seitdem hat sich auf meinem PC bzw. in den Lautsprechern ein Rauschen eingenistet, welches sich leise einblendet, dann ziemlich laut wird und danach wieder als Ausblendung verschwindet, wie es gekommen ist. Hört sich an wie schlechter Radioempfang, aber nur Rauschen. Das Ganze dauert etwa 7 Sekunden. Manchmal tritt es sofort nach dem Hochbooten, manchmal erst nach einiger Zeit, manchmal garnicht auf, ganz unterschiedlich, auch in der Stärke. Anfangs war ich der Meinung, es kam immer dann, wenn ich vorher www.geraeusche.de besucht habe. Aber jetzt ist es davon ganz unabhängig aufgetreten, auch ganz gleich, an was ich gerade arbeite, ob Internet oder nicht. Kann es sein, daß sich da irgendwas von selber installiert hat oder haben die von "geräusche.de" mir irgendwas auf die Platte gesetzt ? Läuft vielleicht ein Programm im Hintergrund, oder könnten es Cookies, Trojaner oder dgl. sein ? Habe Norton Antivirus 2003 prüfen lassen, war alles ok. Lt. Beschreibung findet der ja auch Trojaner und Würmer. Als das Rauschen da war, habe ich auch schon die Prozesse im Taskmanager beobachtet, aber nichts Auffälliges beobachten können. Könnte vielleicht auch ein Funker von ausserhalb stören ? Hat vielleicht irgend jemand eine Erklärung dafür ?

    Gruß

    Jeannette
     
  2. Jeannette

    Jeannette Byte

    Registriert seit:
    5. Dezember 2002
    Beiträge:
    31
    Hallo, so wie es aussieht hatte Zeus Rudo Recht. Habe den Klinkenstecker am Dig. Out der Soundkarte gedreht und bis jetzt ist das Rauschen nicht mehr aufgetreten. Sollte diesbzgl. nochmal was sein, werde ich mich nochmal melden, ich hoffe jedoch NICHT. Nochmals vielen Dank an ALLE und viele Grüße

    Jeannette
     
  3. zeusomator

    zeusomator Kbyte

    Registriert seit:
    28. Juli 2002
    Beiträge:
    374
    probier mal auf den 3.5mm klinken stecker ein wenig zu drehen und hör ob es dann auch noch da ist!!
     
  4. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Zu den betroffensten Quellen zählen Handys
     
  5. Matthias G.

    Matthias G. Halbes Megabyte

    Registriert seit:
    10. Oktober 2000
    Beiträge:
    659
    Halihalo!

    Also eine genaue Erklärung kann ich Dir nicht geben. Deine Theorie mit dem Funker von aussen wäre natürlich möglich. Und in der Nähe des PC\'s hast Du nicht irgendwelche möglichen störgeräusch erzeugenden Quellen?

    Gegenmassnahmen: Wenn Du keinen Onboard-Sound hast würde ich mal die Soundkarte in einen anderen PCI-Steckplatz stecken und generell die Soundtreiber neu installieren. Bei Onboard Sound kannst Du nur mal probieren die Soundtreiber neu zu installieren oder ggf. eine aktuellere Version besorgen.

    Hoffe geholfen zu haben.

    Tschüss.

    Matthias
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen