1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Stromverbrauch

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ThERoCk, 1. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ThERoCk

    ThERoCk ROM

    Hallo zusammen,

    ich habe einen Athlon Xp 1800+ und eine ASUS V8200 T5 Pure auf einem Epox EP-8KHA+-Board. Mein System läuft zur Zeit sehr instabil, es reagiert oft sogar im BIOS nicht mehr ("stürzt" sozusagen im BIOS ab). Ich habe ein 300W Netzteil, dass bei +3,3 & +5V Combined Power : 180W bringt. Ist das NT vielleicht zu schwach für die Athlon-Geforce3 Kombi ?

    Hoffe auf Eure Hilfe !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen