1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Stürzt beim booten ab und startet dann normal

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von optikice, 5. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. optikice

    optikice ROM

    Registriert seit:
    5. Februar 2006
    Beiträge:
    2
    hallo liebe wintotal community!

    also leuts habe leider seit einiger zeit dieses problem:

    ich fahr pc hoch der kommt bis du dem normalen xp ladescreen nach dem ladescreen kommt für ne halbe sekunde oder ne sekunde dieser blue screen of death also blauer hintergrund mit so weisser schrift mit scripts etc dann fährt der neu hoch schaft es dann dann kommt das mim problembericht der mich hierdrauf verweist: http://oca.microsoft.com/de/response.aspx? [...] adba93284&SID=10

    das habe ich einem freund über icq geschrieben, beschreibt das problem eigentl. gut....

    vorgeschichte:

    -wollte sp2 installieren ist mitten in der installation abegekackt
    >>>ist immer weider neu hochgefahren(bis xp bootscreen>>agestürzt) und immer so weiter...
    -zum fachman gebracht festgestellt das netzteil defekt ist
    -da org. netzteil zu teuer war neues gehäuse inkl netzteil gekauft und dort alles drin verstaut
    -falls es hilft kannich noch dazu sagen das die beiden festplatten nicht mit ein ander arbeiten wollten dh ich muss die seperat von ein ander halten.....
    (<bevor das netzteil kaputt ist das problem nicht aufgetreten)

    wenn ihr noch was dazu müssen wollte sagt mir bescheid!
    hoffe ihr könnt mir helfen! :confused:

    ps knonfig:

    ASUSTeK Computer INC. CUSL-L REV 1.xx
    >>>Intel 815/815P Desktop + ICH2 I/O Controller Hub PCI Chipset
    intel pentium III 1 ghz
    512mb ram
    windows xp sp2 version 2002
    nvidia GeForce4 Ti 4200 >>> 8.1.9.8 // 10.12.2005
    festplatten:
    ExcelStor Technology J360
    samsung sv6003h
     
  2. TApel

    TApel Megabyte

    Registriert seit:
    29. Dezember 2004
    Beiträge:
    2.335
    schon mal versucht im abgesicherten modus zu starten und dann einen wiederhersteelungspunkt zu wählen ??? oder die rep funktion von der windows cd zu nutzen ???
    mfg
    tom apel
     
  3. -==Speedster==-

    -==Speedster==- Byte

    Registriert seit:
    18. April 2005
    Beiträge:
    20
    Ich will ja jetzt nicht "KLUG********N", aber ich halte für die feinfachste Möglichkeit immer noch:

    FORMATIEREN!

    ansonsten kann ich dir leider auch nicht weiterhelfen.
    Aber ich hör mich mal um.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen