Stylesheet XSL

Dieses Thema im Forum "Browser" wurde erstellt von NIrcser, 9. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NIrcser

    NIrcser Byte

    hallo,

    mein Prob ist es, dass ich leider nicht weiß wie ich "Stylesheet XSL" im Internet Explorer deaktiviere.

    Bei mir kommt bei Aufruf einer Seite diese Fehlermeldung:
    Vielen vielen dank im Vorraus für jede Hilfe! :)

    Greetz
    NIrcser
     
  2. phaidos

    phaidos Kbyte

    moin,

    Kannst Du Dich bitte etwas präziser ausdrücken.

    Betrachtest Du eine fremde Seite, oder schreibst Du selber eine?

    Gruß,
    Franz B.
     
  3. NIrcser

    NIrcser Byte

    das ist eine fremde Seite auf die die Fehlermld. kommt, genauer gesagt auf einem Forum: Startseite geht aber login-Versuche scheitern dann.
     
  4. phaidos

    phaidos Kbyte

    Welche Version des MSIE verwendest Du denn?
    XML sollte IMHO erst ab MSIE 6 dargestellt werden können.

    Ansonsten tippe ich auf eine Fehlkonfiguration des Servers.
    Du kannst versuchen dem Foren-Admin eine Mail zu senden,
    die Dein Problem schildert.

    Franz
     
  5. NIrcser

    NIrcser Byte

    ich verwende 6.0.2600
    .o0(afaik ist das doch die aktuellste ver?)

    Vllt bringt es was, wenn ich die ganze Fehlermld.(ausgenommen: html-Adresse) zeige:

    [Nachtrag]
    Ich hab jetzt einen neuen Account beim Forum angemeldet und jetzt gehts auch. Mein alter Account wäre mir lieber, deshalb versuch ich das erstmal weiter mit dem admi zu klären.
     
  6. phaidos

    phaidos Kbyte

    Das ist fast die aktuellste Version. Sicherheitspatches sind wichtiger.

    Wie es scheint, hat es doch am Server bzw. dem Skript gelegen.
    Freut mich, dass wieder (fast) alles in Ordnung ist.

    Gruß,
    Franz B. aus M.
     
  7. NIrcser

    NIrcser Byte

    joar? dann versuch ich mal wieder uptodate zu bleiben.
    Danke für deine Hilfsbereitschaft :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen