1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Suche Hilfe!!!!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Q-mark, 4. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Q-mark

    Q-mark Byte

    Hallo, ich bin ganz neu hier. Ich wende mich an Euch hier im Forum, weil ich ein kleines Problem habe. Und zwar habe ich eine 40 GB Fesatplatte (5400 U/min, 34098H4) von Maxtor. Diese findei ich alles in allem recht ohrenfreundlich. Das einzige, was mich beunruhigt ist: dass sie nahezu einmal in der Sekunde ein kurzes Klacken von sich gibt. Also in Ruhezuständen ohne Zugriff. Sie hat diese Macke seit dem ersten Tag, nachdem wir Win Me installiert haben.

    Mein System: Duron 700, MSI K7T Turbo, Festplatte am ersten IDE alleine, Master.

    Danke für Eure Einfälle!!!! Claudia
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen