1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Surfen unter Win Xp. Unmöglich ???

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Sascha1286, 6. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hilfe !!!!
    Ich habe ein Riesenproblem !!!!!
    Ich habe meine festplatte mitte NTFS formatiert, und danach Win Xp neu aufgesetzt ! Ich musste Feststellen, dass ich nicht mehr aufs Internet komme !!!!!!! Habe ca. 7 versch. win xp taugliche Modems ausprobiert ! Das Wählen verlief jeweils in Ordnung, danach nahm der Gegencomputer (provider), einfach nicht ab, obschon das Amt ca. 20x läutete !! (Fehler 678). Wenn ich dieselbe Nummer mit dem Handy anwähle, nahm der GegenComputer jeweils sehr schnell den Anruf entgegen. Ich weiss nicht mehr was ich machen soll !! Nun hab ich wieder Win Me installiert, damit ich wenigstens dieses Mail schreiben kann !!!!! Das derzeit installierte modem ist ein internes Mint Modem, der Treiber stamt von motorola. Weiss wenigstens jemand ob dieses Modem Win Xp tauglich ist und wo ich ein funktionierender treiber dafür kriege, und damit mein ich ein wirklich funktionierender ! Auf der page von motorola sucht man vergebens... (Modem : Motorola SM56 Fax Modem)

    Also leute, warum komm ich unter Win Xp nicht aufs netz, dass kann ja doch wohl nicht wahr sein !!!
    Ihr seid gefordert !!

    Gruss
    sascha
     
  2. hi sascha,
    was haste denn für nen Chipsatz auf dem Board, hatte selbiges Prob mit meinem Modem, bis ich las, der der Chipsatz das Modem überhaupt net mag!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen