suse 7.0-> gtk

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von digitalenemy--, 6. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wenn ich ein app instalieren will das gtk braucht (nmapfe,xchat,usw) bekomm ich immer ne felhermelung die sagt, das script kann gtk net finden. ich bin mir 100% sicher das es auf der box ist =/
    kann mir jemand helfen?

    thx
    --dig
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen