SuSE 7.2 und Audigy Player

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Homer_J, 5. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Homer_J

    Homer_J Byte

    Registriert seit:
    25. Februar 2001
    Beiträge:
    56
    Hallo,
    wie schon gesagt ich hab SuSE Linux 7.2. Damit möchte ich meine Creative Audigy Player benutzen. Bei der Installation, wie auch in YAST2 wird mir gesagt: Kann Soundmodul <XXXXX> nicht laden, das passiert bei jeder Soundkarte, die ich auswähle.
    Ich hab schon ein ALSA update gemacht, das hat aber auch nicht geholfen.
    Kann mir jemand sagen, wie ich vorgehen muß??

    Gruß Homer_J
     
  2. bitumen

    bitumen Megabyte

    Registriert seit:
    4. Juni 2002
    Beiträge:
    1.952
    Winmodems werden von Mandrkae 9.1\'bereits unterstützt. Weiters findest du noch smart link kernel-module im internet, die dir weiterhelfen.

    Mfg, Csaba
     
  3. emacs

    emacs Megabyte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    1.031
    Liux Foren findest du bei:

    http://www.pro-linux.de
    http://www.linux-user.de
    http://www.linux-foren.de

    auf der Homepage von Wickey gibt es weitere Links

    gruß

    emacs
    [Diese Nachricht wurde von emacs am 07.05.2003 | 06:42 geändert.]
     
  4. Homer_J

    Homer_J Byte

    Registriert seit:
    25. Februar 2001
    Beiträge:
    56
    Ideal!!!! Danke, ich werde das mal ausprobieren. Ich hoffe nur ich krieg das auch ohne Internet hin, denn ich hab nur so\'n WinModem :(.

    Gruß Homer_J

    PS: Wo find ich den gute, viel besuchte Linux Foren??
     
  5. emacs

    emacs Megabyte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    1.031
    Hi,

    gib mal Creative Audigy Player bei ProLinux in die Suchmaschine ein, da gab es mal eine Installationsanleitung für das Teil.

    gruß

    emacs
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen