Symantec Norton AntiVirus gestört

Dieses Thema im Forum "Sicherheit" wurde erstellt von frederic, 16. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    Hallo allerseits,

    seit gestern meldet mein Symantec Norton Antivirus 2001 beim Start in einem roten Warnfenster (sinngemäß): "Initialisierung der Virendatenbank fehlgeschlagen...Auto-Protect-Engine nicht gestartet". Weiß jemand Rat? Daß es von der Suchleistung her bessere Programme gibt, braucht ihr mir übrigens nicht zu sagen.

    Gruß
    frederic
     
  2. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    WinME mit 384 MB, aber ich glaube es war schon ein Problem einer beschädigten Datei, habe nämlich auf der Platte einige verlorene Cluster gefunden. Und nach Neuinstallation hats ja wieder gefunzt.

    Trotzdem danke & Gruß
    frederic
     
  3. matano

    matano Byte

    Registriert seit:
    20. Januar 2002
    Beiträge:
    11
    Vielleicht Probleme mit dem Speicher? Welches Betriebssystem hast Du drauf? Nehme mal an Win 2000. Hatte gleiche Meldungen + Meldung, dass die Virenengine nicht gestartet werden konnte. Neuinstallation half auch ncihts. Nach Speicherwechsel (SDRAM)war das Problem gelöst.
     
  4. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    Jetzt hat sich der Antivirus, nach Neuinstallation und einer Unzahl zurückgebliebener Registryeinträge, wieder von selbst entstört. Da aber das Updatejahr ohnehin bald abläuft, werd ich mich doch mal nach was anderem umsehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen