1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Symbole haben falsche Farbe

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Mr.Fusion, 11. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr.Fusion

    Mr.Fusion ROM

    Die Symbole in meiner Taskleiste haben manchmal völlig falsche Farben.
    So ist zB. das I-Net-Explorer Symbol dann pink-türkis.
    Wenn ich dann über die Startleiste gehe, so sehen diese Symbole
    genau so aus. Andere Symbole sowie die gesamte Grafik sind eigentlich ok.
    Wenn ich in den Desktop Eigenschaften "Symbole mit höchster Farbzahl" abhake,
    den Rechner neu starte, wieder anhake und nochmals neu starte ist wieder alles ok.
    Kann mir jemand weiter helfen?

    Mein System:
    Asus Tusl2-C, PIII 1.2GHz, 512MB original CL2, Matrox Millenium G400, Adaptec 2940
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen