Symbole in der Taskleiste!!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von TillDawn, 4. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TillDawn

    TillDawn Byte

    Hallo,

    folgendes Problem. Ein Notebook mit WinXP Pro soll diverse Symbole nach dem Neustart neben der Uhr anzeigen. Dies tut er auch, aber es sind nie alle! Und zudem kommt es vor das ein Symbol nicht erscheint, dafür aber ein anderes welches beim vorherigen Start fehlte! Kann wer helfen???

    Till
     
  2. EvilGuy

    EvilGuy ROM

    Ist Dir mal der Explorer abgestürzt? Dann kann es vorkommen, daß einige Symbole fehlen. Bei mir fehlte z.B. das Winamp-Sysbol, obwohl es im Hintergrund lief... Ich konnte nur noch via Desktop-Link ins Programm kommen.... FuckXP!
     
  3. TillDawn

    TillDawn Byte

    Das nächste Phänomen ist: Wenn ich im Taskmanager den Explorer beende und diesen anschließend wieder über den Taskmanager starte lädt er alle Symbole!!

    Till
     
  4. TillDawn

    TillDawn Byte

    Das ist leider nicht das Problem! Trotzdem ist es so das die Symbole die nicht erscheinen trotzdem im Hintergrund laufen. Sprich: Es fehlt das Blue-Fritz-Symbol, es läuft jedoch im Hintergrund und ist auch funktionstüchtig!

    Till
     
  5. Passi077

    Passi077 Kbyte

    Hast du in den Optionen der Taskleiste die Funktion "inaktive Symbole neben der Uhr ausblenden" deaktiviert? Wenn nicht, versuch das mal..
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen