1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

system failed to boot serveral time before

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tomduley1, 10. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tomduley1

    tomduley1 Byte

    hallo zusammen,

    habe nach zusammenbau eines aufrüst-pc ,mit meinen "alten"

    komponenten wie festplatte,cd-rom,floppy..., folgenden fehler:

    das bios wird abgearbeitet ,alle kompenenten gefunden, dann:

    the system failed to boot serveral time before. 85

    nach strg alt entf, läuft alles ok

    amd athlon xp 2600+, asrock k7s8x, 1gb ram, win xp prof

    habe das web schon ohne erfolg durchsucht

    danke

    thomas
     
  2. tomduley1

    tomduley1 Byte

    ja habe ich,

    vorher format c:

    xp über boot disk , neu installiert

    (der fehler trat vor dem format und nach dem format auf

    vor format kam datei ntdlr ..so ungefähr fehlt, start nicht möglich

    betriebssytem neu starten ..

    kein F8 oder recovery... mit erfolg möglich)

    gruss
    thomas
     
  3. chrissg321

    chrissg321 Viertel Gigabyte

    Hast du WinXP nach dem Wechsel neuinstalliert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen