1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

System hält an

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Z-LasH, 28. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Z-LasH

    Z-LasH ROM

    Registriert seit:
    28. September 2005
    Beiträge:
    2
    Hallo Leute,

    ich bin kurz vorm Verzweifeln, da mein Rechner von einem auf den anderen Tag nicht mehr bootet, ohne das ich auch nur irgendwas verändert habe!

    Es kommt jetzt ein Bluescreen mit folgender Meldung:

    UNMOUNTABLE_BOOT_DEVICE

    Stop: 0x0000000ED (2. Stelle: 0xC0000032)

    So, ich habe jetzt bestimmt schon 200 Beiträge zu dem Problem gelesen, leider hat mir keins weitergeholfen, da ich eine S-ATA Festplatte habe, alle anderen haben ihr Problem mit chdsk /r oder fixboot in der Wiederherstellungskonsole gelößt.

    Ich jedoch bekomme bei der Wiederherstellungskonsole folgendes Problem:

    Es konnten keine installierten Festplattenlaufwerke gefunden werden.

    Ich habe schon jegliche Treiber von Asus runtergeladen und keiner lößt das Problem.

    Ich habe ein Asus K8v. Winxp, 2x Twinmos 512 Mb ram, Geforce 6800, Amd XP 3400.

    Übrigens habe ich natürlich schon ALLES aus dem Rechner einzeln ausgebaut und wieder eingebaut, nichts hat geholfen !

    Hoffentlich kann mir einer sagen, wie er die Festplatte erkennt oder wie ich das Problem lößen kann!

    mfg
     
  2. NickNack

    NickNack Megabyte

    Registriert seit:
    5. August 2005
    Beiträge:
    1.667
  3. Falcon37

    Falcon37 Ganzes Gigabyte

    Registriert seit:
    13. November 2000
    Beiträge:
    13.755
    Was sagt denn dein Bios zu der Platte?
    Wird sie dort erkannt?
    Wenn nicht dann, Kabelverbindungen kontrollieren.
     
  4. Z-LasH

    Z-LasH ROM

    Registriert seit:
    28. September 2005
    Beiträge:
    2
    Im Bios wurde die Festplatte auch nicht angezeigt als der PC noch funktioniert hat.

    Ich kann zwar wählen ob der PC von der Festplatte booten soll, aber der Name steht nicht drin, nur vom DVD Laufwerk.

    Ich habe schon 2 neue Kabel ausprobiert und auch alle Steckplätze ausprobiert, kein Unterschied.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen