System hängt sich auf -- "Spider"

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von maggu, 4. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maggu

    maggu Byte

    Registriert seit:
    12. März 2002
    Beiträge:
    87
    eine bekannte von mir hat sich den neuen plus-pc gekauft und man kann sich damit eigentlich zufrieden stellen. er lief auch recht gut, bis folgendes auffiel:
    spielt man das spiel "spider" hängt sich der rechner nach der zeit ohne ersichtlichen grund mitten unter dem spiel auf. tastatur geht nicht mehr, maus nicht mehr, gar nichts. NUR reset.
    seltener tritt das problem aber auch einfach so auf, also nicht in dem spiel.
    dann da keinen grund erkennen.
    wäre um hilfe dankbar.
     
  2. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Tja, wie soll man auf sowas kommen ohne Angaben zu Hard und Software?

    J2x
     
  3. maggu

    maggu Byte

    Registriert seit:
    12. März 2002
    Beiträge:
    87
    thanx, aber hat sich glaub soweit erledigt.
    die bekannte hat bei so ner hotline angerufen und die meinten, dass prob sei schon öfters aufgetreten. man solle in der systemsetuerung das WLAN deaktivieren, weil der immer nach ner funkverbindung sucht und deshalb plockiert.
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Hört sich so an, als ob du eine "richtige" XP-Installation gemacht hättest. Spiel das Recovery wie vom Hersteller vorgesehen wieder ein. Sollte der Fehler wieder auftreten - das er das wird wissen wir beide ;-) - bring das Ding zum Händler zurück. Der Plus-PC ist AFAIK schon etwas älter (1-2 Monate?), wenn ihr die Wandlung PC<->Kohle hinkriegt gibts für die gleiche Kohle beim Kompetenten Fachhändler um die Ecke bestimmt einen mindestens gleichwertigen vernünftig konfigurierten PC.

    J2x
     
  5. maggu

    maggu Byte

    Registriert seit:
    12. März 2002
    Beiträge:
    87
    hab schon komplett neu partitioniert, winXP neu drauf, alle treiber neu installiert usw
    drum mein ich ja, dass mir unvorstellbar ist, wo der fehler liegen könnte.
     
  6. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Systemwiederherstellung stufenweise nach Datum zurück, Testen. Bei Erfolgslosigkeit Recovery zurückspielen. Wenn immer noch erfolglos zum Plusmarkt - Wandlung oder Geldzurück verlangen. Mehr kann man bei den Dürftigen Angaben zu Installierter Software und fehlender Hardwarebeschreibung nicht raten.

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen