1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

system.ini defekt - Speicherproblem?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von kid77, 3. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kid77

    kid77 Byte

    s mal, aber nur bis zur Anzeige der BIOS-Version. Nach etwa 20 Versuchen hab ich\'s dann aber doch geschafft.

    Heute das selbe Spiel - anfangs ging nichts. Dann ließ er sich booten. Nach dem WIN-ME-Bildschirm aber kommt jetzt immer eine Fehlermeldung, dass eine Gerätedatei in der system.ini beschädigt wäre. Name: VCACHE. "Weiter mit beliebiger Taste"

    Der Text wiederholt sich dann für die Dateien VCOND und VDMAD.

    Sowohl das Booten von der WIN-ME-CD als auch der abgesicherte Modus führen zwangsläufig zu den Fehlermeldungen.

    Weiß jemand Rat?

    Danke schonmal!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen