1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

System läuft mit standart vcore instabil

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von joerg82, 26. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. joerg82

    joerg82 ROM

    Registriert seit:
    26. Februar 2004
    Beiträge:
    6
    Ich hab mal 'ne Frage,
    und zwar läuft mein System mit der standard vcore instabil, ich hab sie jetzt von 1,65 auf 1,7 gestellt. Der Grund könnte sein, dass die Spannung stark schwankt und zeitweise unter das Minimum kommt (Vermutung). Kann das am Netzteil liegen?

    Ausserdem hat mein MB neben dem normalen Anschluss für den Strom noch einen 4-Poligen, für den mein Netzteil allerdings keinen Stecker hat. Der extra Anschluss ist nach dem Handbuch nur für die Stromversorgung der CPU, kann ein neues Netzteil mit einem solchen Stecker das Problem lösen?

    Noch ein paar Informationen
    -AMD Athlon XP 2600+ 333MHz FSB
    -2x 256 MB Samsung 333MHz RAM
    -MSI K7N2 Delta ILSR
    -Netzteil: 300W elite min. 4Jahre alt

    Ich bin kein Fachmann und will nicht in Sachen investieren, die mir am Ende nicht weiterhelfen, darum wäre ich für eure Hilfe sehr dankbar.
     
  2. dominicneu

    dominicneu Byte

    Registriert seit:
    14. März 2001
    Beiträge:
    36
    Hi
    Benutze ein tagan Netzteil gute Werte und wirklich sehr leise
     
  3. schipperke

    schipperke Megabyte

    Registriert seit:
    29. Mai 2000
    Beiträge:
    1.415
    @joerg82
    Nuja, 300W hören sich in der heutigen Zeit nich mehr unbedingt vertrauenserweckend an. AMD-User Andreas hat ja auch schon seine Meinung gepostet, der ich mich nur anschließen kann. Aber um Deine nächste Frage gleich im Voraus zu beantworten: Tagan, Bequiet und Enermax sind die Hersteller, nach denen du Dich umschauen solltest ;) . Da langst Du mit Sicherheit nicht daneben.Blos kein ebay-Netzteil mit traumhaften Werten, das sind meist nur Papiertiger.
    Grüße
    Gerd
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Dann leih dir mal von von einem Freund oder Kumpel ein Netzteil an dem auch dieser 4polige Stecker mit dran ist, aus.
    Ferner achte auf die AMD-Mindestempfehlung für Netzteile - 20 A auf 3,3 V, 30 A auf 5 V und 15 A auf 12 V (Daten stehen auf dem Aufkleber des Netzteils).

    Boards an denen dieser Stecker vorhanden ist und dann ohne diesen Zusatzstecker vom Netzteil betreiben zu wollen, bedeutet auf jeden Fall mit Instabilitäten und Abstürzen leben zu wollen (müssen).

    Dieser Stecker dient nicht nur der Stromversorgung der CPU, sondern hat auch noch einige andere wichtige Aufgaben.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen