1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

system running at a lower frequency?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von anne_haller, 22. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo ich habe meine cpu auf ein anderes mb verfrachtet , also auch neue wärmleitpaste drauf . und wenn ich ihn nun starten will kommt ein hohes schnelles piepen was übersetzt durch die bios beep codes heissen soll
    Cpu overheated oder
    System running at a lower frequency.
    so also erstes kann eigentlich nicht sein weil ich fahr ihn ja gerade erst hoch und neue wlp ist ja drauf.
    und mit dem zweiteren kann ich gar nix anfangen...
    mein bildschirm bleibt immer noch schwarz was mich ursprünglich zum mainbord wechsel geleitet hat.
    wisst ihr was ich da machen kann? oder was ich beachten soll?
     
  2. maksirindolf

    maksirindolf Kbyte

    Überprüfe, ob die FSB-Jumper richtig gesetzt sind.
     
  3. Necromanca

    Necromanca Megabyte

    Jumper? in welcher Zeit lebst Du denn...

    @anne: kann es sein, daß deine CPU einfach defekt ist? Wie wäre es mit einem Test mit einer geborgten CPU in deinem alten Mainboard.

    Besser noch, auch wenns Geld kostet, geh zu einem Fachhändler und lass die CPU bzw. den Rechner testen.
     
  4. goemichel

    goemichel Halbes Gigabyte

    ...stochern im Nebel das alles ist ;)

    Was denn für eine CPU??
    Was für ein Mainboard??

    Das müsste erst mal geklärt werden...
     
  5. Baster

    Baster Byte

    also wenn er gleich anfängt mit piepsen heist das eigentlich überhitzt,
    also mal den kühler noch ma runter und neu drauf..
    wenn du ins bios kommst dann mal optimized defaults laden..
     
  6. Baster

    Baster Byte

    ach und der spruch "System running at a lower frequency." bedeutet das das mainboard den cpu mit niedriger taktfrequenz laufen läst weil er sonst überhitzt(erste meldung)
     
  7. ankeforever

    ankeforever Viertel Gigabyte

    Ein Thread gegen das Stochern! ;) Das ist vorausgegangen, möglich dass es CPU und/oder Board erwischt hat... Halte ich für relativ wahrscheinlich, weil der Beepcode auch vorm erneuern der WLP schon da war!
     
  8. Baster

    Baster Byte

    soweit habsch nich gelesen.. :aua:

    na wenn das vorher schon war is es dann am wahrscheinlichsten der cpu..
    man siehts eventuell auch an der farbe ob er mal zu heis war..
    teste einfach mal einen anderen..
     
  9. ankeforever

    ankeforever Viertel Gigabyte

    @Baster: Lies mal den verlinkten Thread! Wir reden hier ziemlich sicher über mechanische Beaschädigung! Wird klar?
     
  10. Baster

    Baster Byte

    mh na wennn du sicher bist das es nich am cpu liegt kann es nur die graphikkarte sein die nicht anläuft.
    guck mal ob die richtig steckt.. bzw strom hat

    was aber eigentlich nich die fehlermeldung erklärt.
    kann mir das nur mit der kühlung des cpu erklären..
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen