Systemabsturz bei Video-Streaming mit DSL 2000

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Selly145, 9. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Selly145

    Selly145 ROM

    Registriert seit:
    9. Oktober 2005
    Beiträge:
    3
    Hallo zusammen,

    ich habe heute Morgen bei "gamespot.com" mitten eines Gamevideosstreams einen kompletten Systemabsturz.
    Dies wiederspiegelte sich, als würde man mitten der Wiedergabe des Videostreams die Resettaste des PC drücken.
    Monitor schwarz, System bootet neu.

    Das Merkwürdige an dieser Sache ist, dass beim Booten kein Abgesicherter Modus verwendet wurde, bzw. zur Auswahl stand. Nach erfolgreichem Boot konnte Virenscanner und Ad-Aware keine Schädlinge oder sonstiges scannen.

    Meine Frage an die Profis, wie kann solch ein so heftiger Absturz
    durch das Streamen provoziert werden ?
    Ist vielleicht etwas an der Hardware beschädigt worden ?

    Wichtige FQS zu meinem System:

    T-DSL 2000 + Router: Heute morgen Störstelle (Telekom)angerufen, ob eine Störung der Leitung protokoliert wurde, Leitung war aber die letzten 48 Sunden in Ordnung.

    Rechner (4 Monate alt):
    AMD Athlon 3200 XP
    Asus A7N8x-E Deluxe
    Corsair Twinix 3200CL 1045 MB
    Windows XP Prof. SP 2
    WMP 10
    Noch nie Probleme gehabt, läuft sehr stabil, ist der erste Absturz
    (dafür aber sehr heftig)
     
  2. der.jojo

    der.jojo Kbyte

    Registriert seit:
    1. März 2002
    Beiträge:
    325
    Probier das gleich nochmal aus.
    Ich tippe da eher auf einen kleinen Stromausfall.
     
  3. Selly145

    Selly145 ROM

    Registriert seit:
    9. Oktober 2005
    Beiträge:
    3
    Danke, dass Du mir antwortest,

    aber ein kleiner Stromausfall ist leider ausgeschlossen, da sonst andere Geräte, die am gleichen Stromkreis angeschossen sind, auch hätten ausfallen müssen.

    Mein Gedanke war, dass die Telekom eine Leitungsstörung bzw. Wartungsarbeiten durchgeführt haben.
    Dies war laut Telekom die letzten 48 Stunden nicht der Fall !
    Ein weiterer Gedanke ist, dass die Leitung des Streamingservers zusammengebrochen ist und dadurch mein PC beim Streamen von 700 kb/s zusammengebrochen ist.

    Ich weiss es einfach nicht !!!

    Man müsste mehr Erfahrungen mit der Netzwerktechnik haben, aber die habe ich nicht und die Ansprechspartner der Telekom und T-online kennen zudem auch zu wenig aus !!!

    Was denkst Du !!! ???
     
  4. SalzUndPfeffer

    SalzUndPfeffer Byte

    Registriert seit:
    9. Oktober 2005
    Beiträge:
    8
    Aha, du kennst dich aus.

    Oder doch nicht?

    Ich glaube, Doppelpostings sind hier weder erlaubt noch erwünscht.
    http://www.pcwelt.de/forum/showthread.php?p=902795#post902795
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen