1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Systemabsturz nach kurzem Festplattenausfall

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Nem3s!S, 10. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nem3s!S

    Nem3s!S ROM

    Registriert seit:
    10. August 2005
    Beiträge:
    7
    als erstes mein system
    amd 1700+ (1,47ghz takt)
    geforce4ti4200 64mb ddr
    512mb drr ram
    western digital WDC WD800JB-00ETA0 <-- um die gehts nämlich

    das problem ist folgendes
    nach längerer benutzung schaltet sich die festplatte für millisekunden aus (überhitzung kanns net sein ein lüfter pustet direkt drauf und wirklich warm is sie zum zeitpunkt des systemabsturzes nich ;) )
    darauf folgt entweder ein starkes ruckeln hauptsächlich bei spielen oder ein totaler systemabsturz, d.h. es geht nichts mehr ausser stecker ziehn oda netzteil ausmachen :heul:

    bitte um sachdienliche hinweise und keine sinnlos-posts :bet:

    edit:ein unzureichend starkes netzteil liegt wegen das abschaltens nahe, kann aber auch nich sein da das problem erst seit kurzem auftritt und sonst jegliche hardware(auch zeitweilig andere eingebauten festplatten) einwandfrei läuft
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    wenn du die Fehlerquelle (defekte Festplatte) schon gefunden hast warum tauschst du die Platte dann nicht aus.

    Es würde mich aber schon interessieren wie du feststellen konntest dass die HDD für ein paar Millisekunden abschaltet.

    Wolfgang77
     
  3. derupsi

    derupsi Halbes Gigabyte

    Registriert seit:
    26. Juni 2002
    Beiträge:
    6.624
    von Interesse wäre da auch noch das Betriebssystem und ob der Fehler nachvollziehbar ist (z.B immer nach 30 Minuten, immer beim gleichen Spiel)
     
  4. Nem3s!S

    Nem3s!S ROM

    Registriert seit:
    10. August 2005
    Beiträge:
    7
    erstens glaube ich nicht das stumpf die festplatte im a**** ist
    zweitens hab ich kein dukatenscheisser im keller
    drittens gab es keine direkte ursache ausser das das problem erst nach mehreren betriebsstunden auftritt
    viertens das hört man (zipp[millisekunde-warten]wüüüür ;) )

    ich dachte das könnte eine software oder treiber zur ursache haben, wovon ich natürlich keine ahnung habe
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Naja.. wenn du keinen "Dukatenscheisser im Keller" hast dann überprüfe die platte erstmal mit einem Diagnose-Tools des Herstellers. Auch kannst du versuchen mit zum Beispiel "Speedfan" die S.M.A.R.T - Werte auszulesen.

    Wolfgang77
     
  6. Nem3s!S

    Nem3s!S ROM

    Registriert seit:
    10. August 2005
    Beiträge:
    7
    vielen dank aber die lösung lag doch bei der hardware
    das stromkabel zur festplatte war defekt ich hab einen anderen stecker probiert und seitdem gibt es keine probleme mehr
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen