1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Systemperformance = 0 beim brennen

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Deevel, 23. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Deevel

    Deevel ROM

    Registriert seit:
    23. Februar 2003
    Beiträge:
    6
    Erst einmal ein Hallo an alle - und die Bitte um Tipps !
    Ich habe einen 1400 Athlon TB, 512 MB SDRam, 133MHZ FSB, 40-Fach CD-Brenner von Samsung, 80GB Systemplatte und 200 GB drumherum, Win XP Pro SP1; Brennprogramm Nero BR 5.5

    ...und wenn ich CD\'s brennen möchte habe ich eine Geschwindigkeit, die einem 4-Fach Brenner entspricht und kann NIX mehr nebenher machen. Prozessorlast ist dann 100% !
    FUCKIT!
    Extrem merkwürdig ist nur, wenn ich das System komplett neu installiere, läuft es wie erwartet /schnell, stabil, brennt wie sau... (nach MS Massstäben)...aber nach ein paar Wochen fällt die Brennerperformance und die des Systems immer weiter ab!

    Wenn da mal jemand einen Tipp hätte wär geil :-)
     
  2. gerd_os

    gerd_os Kbyte

    Registriert seit:
    30. März 2001
    Beiträge:
    164
    Hallo,

    hatte mal ein ähnliches Problem. Nach mehreren Wochen Nutzung war plötzlich kopieren, brennen usw unerträglich langsam. Bei mir war es eine vollautomatische (ungewünschte) Einstellung von vormals DMA-Modus auf den PIO-Modus.
    Nur zur Vorbeugung: irgendwelche Systemtreiber hatte ich bis dahin nicht nachinstalliert und seitdem auch nicht neuinstalliert. Hab mich mit dem Problem ca. zwei Wochen rumgeärgert, bis ich denn dort mal nachschaute. Dann mal wieder auf DMA gestellt und seitdem läufts es (noch) fehlerfrei...

    Gruß Gerd
     
  3. Cheetah

    Cheetah Kbyte

    Registriert seit:
    28. September 2000
    Beiträge:
    456
    Sie müssen alle Hintergrundprogramme (einschließlich Bildschirmschoner) schließen. Alles was nicht unbedingt nötig ist im Autostartordner, bzw. in der MS-Config.exe deaktivieren, dann stellt das System wieder genug Ressourcen her um einen einwandfreien Brennbetrieb zu gewährleisten.

    Gruß Cheetah
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen