1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Systemstart DFÜ Verbindung

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Mibi, 7. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mibi

    Mibi Halbes Megabyte

    Hallo Leute,

    neuerdings erscheint nach jedem Hochfahren/Neustart die nervige Meldung: DFÜ-Verbindung, wählen Sie den Dienst mit dem Sie verbindt werden möchten usw.
    Jetzt möchte ich zu gerne wissen wie ich diese Meldung deaktivieren kann bzw. diese nicht mehr erscheint. Im Systemstart kann ich kein dementsprechenden Eintrag finden.
    Auch unter Netzwerkverbindungen,Eigenschaften etc. kann ich
    kein entsprechenden Eintrag oder Option finden. Bin für jeden hilfreichen Tipp dankbar !!
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Hallo Mibi

    Check mal deinen Rechner auf Viren und Trojaner, vielleicht will da einer von denen ins Internet.

    Du könntest auch ein Hijackthis-Log nach folgender Anleitung posten:

    http://hjt.klaffke.de/

    Entferne aber vor dem Posten des Logs persönliche Daten wir Benutzername etc. bzw. mache diese unkenntlich.

    Gruß
    Nevok
     
  3. btpake

    btpake Guest

    Hast Du ZoneAlarm installiert?

    Einige Trialversionen wollen "nach Hause telefonieren" --> lookup.zonelabs.com will Verbindung zum Internet aufnehmen ......blahblahblah...

    Da hilft, lt. Support Zonelabs, nur eine Deinstallation (auch der Registryschlüssel) von ZoneAlarm und das Aufspielen (soweit über gewünscht) einer neuen Freeversion.
     
  4. Mibi

    Mibi Halbes Megabyte

    Hallo,
    besten dank für Eure Tipps, ich habe den Übeltäter entdeckt.
    Es lag an der Ebay Toolbar, die ich kuzerhand entfernt bzw.deaktiviert habe.Das Komische daran ist aber, dass ich diese schon länger habe. Anfangs kam diese Meldung nicht. Wahrscheinlich durch's Aktuallisieren.Trotzdem tausend Dank für Eure Feedbacks. :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen