1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Systemzeit 30 min hinterher nach Neustart

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Gast, 21. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Systemzeit nach Pause nach Neustart 30 min. zu spät
    Ich brauche mal einen Tipp:
    Meine Systemzeit schleift auf beiden Festplatten (2x Win xp he) nach einem Neustart mit vorangegangener Pause ca 30 min hinterher.
    Eine Systemzeitsynchronisierung erfolgt jeweils innerhalb von 3 min automatisch nach einem Neustart.
    Das muss ich irgendwo mal blockiert haben, aber habe mittlerweile alle neuen Tools gelöscht aber der Fakt bleibt auch nach einer erst erfolgten Neuinstallation.

    Muss also am BIOS liegen, die kleine Batterie dürfte sicher noch nicht leer sein, 18 Monate mit Garantie ist PC alt .

    In der Registry habe ich schon die Systemzeitsynchronisierung auf stündlich gestellt, das funzt alles und wenn PC an ist, klappt auch alles.

    Die Dienste sind alle aktiviert
     
  2. Gast

    Gast Guest

    Danke für Eure Mühe, ein BIOS-Update habe ich schon versucht, aber immer abgebrochen, hab jetzt den Biosmanager genommen und eine Email damit weggeschickt.
    Inhalt:
    Program: eSupport.com BIOS Agent Version 3.30
    BIOS Date: 09/11/02
    BIOS Type: Phoenix-Award BIOS v6.00PG
    BIOS ID: 09/11/2002-SiS-648-6A7I0M4BC
    OEM Sign-On: W6701M7 V1.14 091102 16:20:00 HPPAV
    Chipset: SiS 648 rev 2
    Superio: Winbond 697HF rev 6 found at port 2Eh
    OS: Microsoft Windows XP Version: 5.1.2600 Service Pack 2, v.2096
    CPU: Intel Pentium(R) 4 2400 Mhz MAX: 3000 Mhz
    BIOS ROM In Socket: Yes
    BIOS ROM Size: 256K
    Memory Installed: 768 MB
    Memory Maximum: 2048 MB
    Memory Slot 01: 512 MB
    Memory Slot 02: 256 MB
    eSupport.com, Inc.
    1-800-800-BIOS (2467)
    www.esupport.com
     
  3. Gast

    Gast Guest

    Tausche die Batterie mal, die kostet nicht die Welt. Es könnte aber auch der Uhrenquarz auf dem Board sein, der ein Ding weg hat.
     
  4. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    die batterie is ok...

    hast du schonmal ein bios update versucht?


    PS: das proggi is praktisch aida32;)

    aida32 wurde eingestellt und nu heißt es so....sind aber immernoch dieselben programmierer AFAIK
     
  5. Gast

    Gast Guest

    Danke, tolles Programm, die Professionalversion ist super.
    Erinnert mich an Aida32, aber ich wußte gar nicht, dass man auch die Batteriespannung feststellen kann.
    Ich hoffe, ich hab die richtigen Details gefunden:

    Spannungswerte:
    CPU Core 1.49 V
    +3.3 V 3.33 V
    +5 V 5.03 V
    +12 V 11.92 V
    -12 V -12.03 V
    -5 V -5.05 V
    +5 V Bereitschaftsmodus 4.95 V
    VBAT Batterie 3.18 V
    Debug Info 5D 00 D0 BB C4 23 35 28 FF 46 FF 40 (01)

    Jetzt müsste ich also rauskriegen, ob es an der Batterie liegt?
     
  6. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen