systray

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von geierhorst, 14. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. geierhorst

    geierhorst Byte

    moin, wie kommt es, dass wion xp sehr oft einfach icons aus dem systary entfernt, obwohl die symbole eigentlich angezeigt werden sollten, da programme beim systemstart gestartet wurde. ich ghabe das automatische ausblenden deaktiviert. wer kann mir helfen., es gibt absolut kiene regelmässigkeit, welches programm ausgeblendet wird.
     
  2. geierhorst

    geierhorst Byte

    wie mainst du dsas anpassen. was hat denn das speichern mit den symbolen im systray zu tun?
     
  3. geierhorst

    geierhorst Byte

    hallo iuch hab herausgefunden, dass es dann auftritt, wenn der virenscanner geladen wird. wenn ihc ihn aus dem autostrat schmeisse, werden alle symbole angezeigt.
     
  4. leo88

    leo88 Halbes Megabyte

    Es gibt unter dem Gruppenrichtlineneditor eine Funktion, sie nennt sich Einstellungen beim beenden nicht speichern. Such sie und pass sie an.
     
  5. geierhorst

    geierhorst Byte

    sie sind schon im hintergrund. die programme laufen, aber die symbole wertden einfach absgeschnitten. ich kann auch nicht den infobreich breiter ziehen, wie das schon einige vorgeschlagen haben.
     
  6. leo88

    leo88 Halbes Megabyte

    Sind die Symbole im Hintergrund oder garnicht da ?
     
  7. Hornsby

    Hornsby Byte

    Genau das gleiche Problem habe ich auch, speziell mit dem T-DSL Speedmanager der wenn er dann nicht gestartet wird eine dicke Fehlermeldung wirft, außerdem werden die icons bei mir bei jedem neuen Start anders verteilt jedesmal.

    Eine Lösung habe auch ich bis heute leider nicht gefunden und währe jedem vorschlag Dankbar
     
  8. geierhorst

    geierhorst Byte

    kann es sein, dass xp beim booten einfach ein paar bugs hat? hallo pcwelt spezies, wisst ihr da was?
     
  9. geierhorst

    geierhorst Byte

    hab ich schon deaktiviet. es kommt mir nur so vor als ob beim booten xp nicht alle programe gleich behandelt. soll heissen, dass es ein programm startet und kurz darau fein andres , dieses einfach unterschlagen wird.
     
  10. Cliff_2

    Cliff_2 Byte

    Hallo,
    also wenn du das Häckchen in den Taskleisteneigenschaften bei "Inaktive Symbole ausblenden" weg hast, sollte es eigentlich funzen. Ich hatte das vorher auch immer.

    Cliff
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen