1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

sytemabstürze durch smartlinkmodem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von KarlKoch, 6. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KarlKoch

    KarlKoch ROM

    mein problem:
    als ich ein smartlinkmodem eingebaut hatte, hat der pc gebootet und nach dem start von win98 hatte die auto-hardwareerkennung gestartet als ich nun den treiber installieren wollte, kam ein netter Bluescreen mit einer fehlermeldung, welche sich auf ne .VXD-Dat. bezog. Meine Hardware:
    AMD K7 750 Mhz, NMC 7VAX, 256 MB SDR, Powercolor Geforce 2MX 32 MB
    Bitte um Hilfe. Dank im Vorraus
    BYE Martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen