1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

T-com Manager lässt sich nicht öffnen !

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von schnurzel69, 1. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Habe Win XP /Servicepack 2
    Hab mir ne Volumenflat bei Tonline bestellt und die dazugehörigen Geräte bekommen (Splitter, Sinus 1054 data und Router)
    Wenn ich die Sinus data installiere kann ich leider den Wlan Mangager nicht öffnen - der blinkt dann wie ein verrückter in der Taskleiste rum - WAS TUN ?????

    Hab schon alles probiert - Firewall deaktiviert, Dienste deaktiviert, TOnline Techniker aktiviert, aber die wissen glaub noch weniger wie ich;
    Auch hab ich schon ziemlich viele Foren abgeklappert - aber scheint so als ob ich hier der einzige bin wo das Problem hat :-(

    Vielleicht kann mir ja hier jemand weiterhelfen ?


    Werde wohl die ganze Scheiße wieder stonieren ........... :aua:
     
  2. der.jojo

    der.jojo Kbyte

    Tja geht doch nix über das gute alte Netzwerkkabel.......
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

  4. So - jetzt für die wo entl. das gleiche Problem haben ......

    Nachdem ich meine Kiste komplett platt gemacht habe (format C.) - und ich danach alles neu draufinstalliert habe ......

    Der SpeedManager von T-com - war das Problem - ist wohl nicht kompatibel mit meinem System ....

    Also SpeedManager deinstallieren - einen anderen Volumenzähler (z.b DU Meter............) und alles funkt wunderbar :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen