t-dsl kennwort geht immer wieder verloren?

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von christine10000, 21. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    hallo leute,

    bei einer direkt einwahl zu t-dsl mit breitbandverbindung Windos XP geht ab und zu einfach das kennwort verloren?!
    das icon für die einwahl liegt als link auf dem desktop, keine t-online-software in verwendung.

    gibt man es neu ein geht es wieder.
    dann dauert es eine zeit und es ist wieder weg.
    verändert man die automatischen einstellungen in verbindungen im IE,
    so zb die nachfrage bei abwahl bzw. schließen des IE ist es auch weg!

    hat jemand eine erklärung dafür?

    Danke
    Chris
     
  2. pinball

    pinball Kbyte

    Registriert seit:
    9. Oktober 2002
    Beiträge:
    402
    Hallo Chris,
    erklärung für dein Problem habe ich leider auch nicht aber ich hatte auch mal damit zu kämpfen.
    Geholfen hat es die Verbindung über Dial on Demand herzustellen eine Anleitung dazu gibt es auf dieser,
    http://www.holgermetzger.de/dodxp.html
    Website.

    MfG pinball
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Also ein Router löst das Problem mit Sicherheit. Unter Win 2000 hatte ich diese Erscheinungen dass das Passwort verworfen wird (obwohl es abgespeichert war) wenn der Anmeldeserver gestört war und als Felhergrund "falsches Passwort" zurückgegeben hat. Ich habe es nie geschafft dem Windows das abzugewöhnen.

    Erst ein Router hat das Problem gelöst da der dann die Einwahl / Verbindung vornimmt.

    Wolfgang77
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen