T-DSL mit T-Online fehler R110

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Eugen B., 11. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Eugen B.

    Eugen B. ROM

    Hallo,

    ich habe ein ISDN XXL mit T-DSL anschluss, immer wenn ich mich mit T-Online ins Internet verbinden will taucht der fehler R110 auf.
    Woran kann es liegen?

    PS. würde mich über jede hilfe freuen

    MFG. Eugen
     
  2. smoky58

    smoky58 Kbyte

    USB spinnt manchmal, wenn es nicht am USB1 angeschlossen ist.
    Du gehst hoffentlich nicht über einen USB-Hub rein, kann auch spinnen. versuch Eumex auf USB 1 und für andere Peripherie ggf. einen Hub an USB2. Dein USB Kabel ist i O ? Port reset hatte ich auch schon ( Störstelle T ), aber da leuchtete am Modem die untere Lampe schon rot und war in 6 Monaten nur einmal.
     
  3. Hatte den gleichen Fehler. Lt. Telekom gibt es 2 Lösungsmöglichkeiten: Reset des DSL-Modems oder Reset des Ports in der Vermittlungsstelle.
    Bei mir half nur der Reset in der Vermittlungsstelle, Service Nummer 0800 330 2000.
     
  4. Eugen B.

    Eugen B. ROM

    Danke für die Hilfe, ich habe es versucht geht trotzdem nicht, ich habe vergessen zu erwännen das ich durch die Eumex704pc dsl reingehe mit dem USB Kabel.
    vieleicht weist du was darüber?
     
  5. Apollo31

    Apollo31 Kbyte

    http://www.t-online.de/service/inhalte/hfysviaa.htm#Frage7
    Schau mal hier.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen