1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

T-DSL - Outlook - langsamer Emailversand

Dieses Thema im Forum "Office-Programme" wurde erstellt von 148900, 19. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 148900

    148900 ROM

    Hallo Forum,

    seit kurzem nutze ich T-DSL. Meine Emails empfange und versende ich über Outlook 2000, wobei der Emailempfang rasend schnell erfolgt (5 Konten gleichzeitig), der Emailversand mit Anhang (trotz Dateien unter 100 Kb) jedoch schnarchend langsam. Hierbei baut sich der blaue Balken bis zur Hälfte auf, verharrt dann mindestens 30 Sekunden, um dann aber letztendlich und glücklicherweise die Email zu verschicken. Wer kann helfen?
    Vielen Dank im voraus, Gruß,
    Andreas
    [Diese Nachricht wurde von 148900 am 19.07.2003 | 20:01 geändert.]
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo Andreas,

    habe das gerade bei mir mal getestet, mit DSL
    Email über 1&1 270 k (zwei Bilder im Anhang)
    ca 18 Sekunden.
    Schneller geht es halt nicht mit Standard T-DSL

    Gruss Wolfgang
     
  3. 148900

    148900 ROM

    Hallo Wolfgang,

    vielen Dank für Deine schnelle Antwort. Bei den Konten handelt es sich um web.de, freenet.de, 1und1 und t-online. Habe eben alle Konten noch einmal ausprobiert: Emailversand ohne Anhang, nur Text = rasend schnell; Emailversand mit 200 kb Bildanhang ca. 8-10 Sekunden (aber versendet). Die Email- und Outlookeinstellungen in meinem McAffee-Virusscan dabei deaktiviert und aktiviert. Kein Unterschied.
    Wahrscheinlich bin ich zu anspruchsvoll, sollte wahrscheinlich froh sein, dass alles funktioniert!?
    Gruß,
    Andreas
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Kann dir erstmal nur Denkanstöße geben da mir einige
    Informationen fehlen.

    Versand- und Empfangsgeschwindigkeit kann man erstmal
    nicht vergleichen da es sich um verschiedene Server handelt
    über die das abgewickelt wird (SMTP u. POP3- Server).
    Weiter arbeitet T-DSL asynchron Download 768 kbit (Empfang)
    Uploadgeschwindigkeit 128 kb (Senden).

    - Sind alle 5 Konten bei dem selben Provider eingerichtet ??.
    - Wenn du über mehrere Provider verfügst tritt das Problem bei
    allen auf ?? (das er scheinbar "hängt").
    - Verwendest du einen Virenscaner der aktiv ist und die Mails prüft ?

    Gruss Wolfgang
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen