1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

T-DSL SpeedManager startet Server nicht...

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von -==Speedster==-, 18. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich hätte da mal ein Problem, und zwar hab ich mir seit kurzem WLan von T-Online geholt und bin eigentlich zufrieden damit, und es war auch alles gut anfangs......

    der scheiss SpeedManager hat funktioniert, aber jetzt zeigt er mir folgendes an:


    ´Die Verbindung zum T-DSL Speed Manager konnte nicht hergestellt werden.
    Fehler 0x80080005
    Starten des Servers fehlgeschlagen´


    ins Internet usw kann ich aber.....
    bitte helft mir.....
    auch antworten auf Steven.Ruetze@gmx.de


    BITTE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen