1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

t-dsl UND win-nt40

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von goldbaer, 8. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. goldbaer

    goldbaer Kbyte

    Hoi,
    habe Probleme bekommen auf einem WIN-NT40 Rechner (im Netz mit 2. NT Rechner) und zusätzlich eine 2. Netzwerkkkarte und T-DSL Treiber installieren von T-Online. Der Treiber von der T-Online CD konnte erst gar nicht installiert werden (ewiger Rundlauf). Und der Neueste T-DSL Treiber aus dem Internet bewirkte keinen Zugang zu T-Online. Habe dann CFOS installiert. Mit dem gehts nun, aber bis der Zugang kommt dauerts recht lange. Wer kennt dieses Problem mit T-DSL Treiber unter WIN-NT und kann dazu was sagen/Schreiben? Ich würde nämlich schon gerne den T-DSL Treiber verwenden. Im übrigen: Der DSL Zugang ist OK.

    Danke im Voraus.

    Gruß Peter
     
  2. elyu2

    elyu2 Byte

    probier einfach mal den RASPPPOE treiber.
    den gibts bei
    http://www.adsl-support.de

    gruss sascha
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen