1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

T-Dsl

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von jonnyr, 1. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jonnyr

    jonnyr Kbyte

    Seit einer Woche surfe ich mit T-DSL über
    T-Online. Ausser das ich in den Stosszeiten massive Einwahlprobleme habe, über mein ISDN Modem
    habe ich keinerlei Schwierigkeiten beim Einloggen,
    tritt leider auch beim Surfen folgendes Phnomän auf.
    Etwa nach 3 Minuten reagiert Der Explorer nicht mehr. Wenn ich einen Link anklicke passiert überhaupt nichts. Etwa nach 30 Sekunden und einem
    Neuaufruf des Explorers kann ich wieder 3 Minuten
    weitersurfen. Wer hat ähnliche Erfahrungen gemacht und weiß eventuell einen Rat?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen