1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

T-online ; 2pc gleichzeitig im netz

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Stevenk, 11. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Stevenk

    Stevenk ROM

    Hi ,
    Ich hab mal eine Frage an euch , ich habe T-DSl und 2 Rechner die unter Me laufen . Ich würde gerne das beide gleichzeitig im Netz laufen. Wenn ich das dsl kabel in den upload meines hub}s stecke findet t-online keine verbindung .
    Also hab ich in meinem Server 2 netzwerkkarten an der einen ist das dsl kabel und an der andern das hub kabel . Mein 2.pc ist auch mit diesem hub verbunden . Nun kommt mir die frage welche Software oder Internet Explorer Einstellung ich haben muss, das der 2. pc den server findet und mit ins netz kann. Oder wie ich es verkabeln muss das es geht . Danke

    mfg
    K.h.
     
  2. wenn du schon deine netzverbindung hinkriegst, dann probier mal folgendes aus :

    http://www.analogx.com/contents/download/network/proxy.htm

    benutz ich selbst, und funktionniert einwandfrei : einzige voraussetzung : in den internetoptionen von win (ich kenns nur bei 98, dürfte aber bei ME gleich sein, musst du einstellen, dass er übers LAN sucht mit der IP-addy und dem port : 6588

    viel erfolg
    Borrrrris
     
  3. csma-ca

    csma-ca Byte

    "Wenn ich das dsl kabel in den upload meines hub}s stecke findet t-online keine verbindung"
    Falsche Verkabelung, das muss funzen!
    Eine 2. Netzkarte verbraucht nur Systemressourcen.
    Zu ICS zwei weitere links:
    http://www.windows-netzwerke.de/inetfreigabe.htm
    http://netzadmin.org/server/router-proxy/ics/

    greetz
     
  4. Netdoc

    Netdoc Halbes Megabyte

    Forum

    http://www.router-hilfe.de/forum/

    Installationshilfen

    http://www.router-hilfe.de/hilfen.php

    lies mal müsst dich weiter bringen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen