t-online bei mehreren Benutzern

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von momolucie, 5. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. momolucie

    momolucie ROM

    Registriert seit:
    5. Juli 2004
    Beiträge:
    1
    Hallo!
    Bin ein reiner Anwender und habe überhaupt keine Ahnung, wie mein Computer eigenlich funktioniert. Bisher war alles bestens. Jetzt nicht mehr...
    Also folgendes Problem:
    Wir haben Windows XP und da haben wir für jeden Benutzer
    eine eigene Oberfläche angelegt.
    Jetzt hat mein Freund von seiner Oberfläche aus ein
    Update für T-Online gemacht. Das Programm haben wir
    natürlich nur einmal drauf und benutzen es auch beide.
    Nur hat jeder seine eigenen Einstellungen.
    Nun ja, meine sind jetzt weg. Es startet nicht mal mehr richtig.
    Nach dem T-Online Startfenster kommt dann ein Fenster wo drinne steht:
    "Ein oder mehrere Komponenten konnten nicht gefunden
    werden. Bitte installieren Sie das Programm erneut."
    Das kann doch nicht richtig sein, das neu zu installieren,
    es funktioniert doch... jedenfalls, wenn von der anderen
    Benutzerfläche aus gestartet wird.
    UUPS? Was ist das? HILFE!!!

     
  2. Juve1106

    Juve1106 Halbes Megabyte

    Registriert seit:
    23. Juni 2001
    Beiträge:
    526
    Benutzer A => funktioniert => Adminrechte bzw Adminaccount

    Benutzer B => funkt nicht => eingeschränkter User (Benutzeraccount)

    Solltet Ihr mal überprüfen !

    Update sicher über Admin Acc gemacht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen