Taskleiste weg

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von buott, 30. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. buott

    buott Kbyte

    Registriert seit:
    11. April 2001
    Beiträge:
    259
    (Win98) nach (bzw.während) Installation von AOL7.0 erfolgt Neustart und die Taskleiste ist weg. Auch im abgesicherten Modus ist sie nicht da. Im a.M. fehlt auch die Einblendung "abgesicherter Modus" unten links und rechts; oben ist sie da l.u.r. Noch was: Taskleiste blitzt gegen Ende des Bootvorgangs mal kurz auf.
    Fällt da jemand was dazu ein?
    Danke
    Buott
     
  2. Bamm-Bamm

    Bamm-Bamm Kbyte

    Registriert seit:
    11. Februar 2002
    Beiträge:
    491
    Der Bildschirmbereich scheint verschoben/verzerrt. Direkt am Monitor einstellen.

    mfg
    Raphael
     
  3. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    HAst du eine Win - Tastatur?
    Wenn ja, drück mal die Win - Taste, dann blendet sich die Task-Leiste ein.
    Oder installier mal win drüber.
     
  4. Hatz20

    Hatz20 Kbyte

    Registriert seit:
    21. Mai 2001
    Beiträge:
    312
    Vielleicht ist sie ja nach unten gezogen worden. Geh mit der Maus nach ganz unten. Wenn sich der Mauszeiger verändert, Maustaste halten und nach oben ziehen.
     
  5. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    fahr mal mit der maus nach unten. vieleicht ist diese im hintergrund
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen