1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

TB 1 GHz FSB 133 + A7V133

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Garfield, 14. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Garfield

    Garfield Byte

    Hallo,
    habe seit Montag obige Kombination und bin gerade am zusammenbauen und testen. Hier ein erster kurzer Erfahrungsbericht.

    1. CPU bei www.litec-computer.de in München im Laden für 498,-- DM gekauft.

    2. Folgende Konfiguration:

    - A7V133 Rev 1.04
    - TB 1000 MHz 133 FSB (Original mit der Bezeichnung C)
    - GlobalWin FOB 32 Silent von www.PC-Cooling.de
    - 128 MB Crucial PC133-2-2-2 CL2
    - 2 x IBM DTLA 307045 am Promise des Boards (Raid 0)
    - Elsa Erazor III (Die neue Asus V7700 Deluxe ist noch nicht da)

    3. L1-Brücken mittels weichem Bleistifft verbunden.

    4. Installation von Raid 0 und anschließend Win98SE hat problemlos funktioniert.

    5. Übertaktung der CPU ist im BIOS möglich. Habe die CPU allerdings nur kurz auf 1066 MHz gestellt (Vcore 1,75 V = Standart), da ich erst bei normaler Geschwindigkeit sauber installieren will.

    6. A c h t u n g: Es ist nicht möglich den Speichertakt niedriger als den FSB einzustellen. Umgekehrt geht es jederzeit (FSB 100 und Speicher auf 133 MHz). D. h. PC100 Speicher ist nicht verwendbar.

    7. Die Temperatur bei offenem Gehäuse betrug bei mäßiger Belastung 30° fürs Board und 39° für die CPU (nicht übertaktet).

    8. Der Lüfter ist extrem leise da nur 3200 U/min
    (Schlafzimmergeeignet).

    Wer noch Fragen hat bitte melden.

    Gruß
    Garfield

    P.S. Was würdet Ihr für Patitionen des Platten-Arrays von fast 90 GB empfehlen? Für eine einzelne Partition ist es wohl etwas zu viel.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen