Tb50run

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von 2TT, 21. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 2TT

    2TT Halbes Megabyte

    Registriert seit:
    14. Oktober 2003
    Beiträge:
    593
    Hallo
    Habe ein Programm "Vögel Europas" installiert.
    Sobald ich meinen Scanner installiere "Plustek OpticPro UT12"
    läuft mein Vogelprogramm nicht mehr. Ich bekomme immer die Fehlermeldung Tb50run. Weiß jemand woran das liegen kann, bzw. wie ich den Fehler beheben kann?
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.585
    Dann suche mal die Datei tb50run.* über Start/Suche/Suchen nach Dateien und Ordnern und benenne sie um (z. B. in tb50run.bak)
    Wenn danach keine Fehlermeldung mehr erscheint und auch sonst keine Funktionseinschränkung eintritt, kannst du es so lassen. Andernfalls musst du es wieder rückgängig machen.

    Das .* ist ein Joker, mit dem man Dateien mit unbekannter -Endung finden kann.
     
  3. 2TT

    2TT Halbes Megabyte

    Registriert seit:
    14. Oktober 2003
    Beiträge:
    593
    Das funzt.
    Ich möchte aber beides am tippeln haben.
     
  4. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.585
    Tb50run ist wahrscheinlich ein Treiber des V-Programms, der einen Konflikt mit dem Scannertreiber hat.

    Versuche das V-Programm mal ohne Scannermodul zu installieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen