1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

teac dv-w50dk

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Devil77, 14. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Devil77

    Devil77 ROM

    Registriert seit:
    14. September 2003
    Beiträge:
    6
    hab da probleme und zwar mit cds brennen wo größer sind als 702 MB...wollte mal ein daten cd machen wo knapp 800 mb groß werden sollte,dabei einmal mit ein 800 mb rohling und 870 mb rohling probiert...da bekomme ich aber nur die fehlermeldung das ich ein größere rohling einlegen soll(haha).In eure Heft würde aber geschrieben das die test mit 90/99 min brennen erfolgreich waren!Hab es mit Instant CD/DVD und Nero 6 schon probiert....leider ohne erfolg!

    Kann mir bitte helfen?

    mfg

    Devil77
     
  2. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Falls du Nero 6.0.0.15 einsetzt, gibt es jetzt einen Patch für das Überbrennproblem bei dieser Version:

    http://forum.cdfreaks.com/showthread.php?s=&postid=461227
    http://www.cdfreaks.com/news/7985

    Tipps zum Überbrennen von Nero:
    http://www.nero.com/de/631931396850966.html#10

    "Sie MÜSSEN im Disc-At-Once oder Disc-At-Once 96 Schreibmodus brennen, um überbrennen zu können. Der Multisession-Modus ist für das Brennen solcher CDs nicht möglich.

    Sie MÜSSEN Überbrennen im Menü Datei -> Einstellungen -> Experteneinstellungen oder bei Nero Express unter Mehr -> Konfigurieren -> Experteneinstellungen aktivieren.

    Zusätzlich müssen Sie bei Nero im Menü unter Datei -> Einstellungen -> Allgemein die Option CD Format vor dem Brennen überprüfen deaktivieren. Bei Nero Express befinden sie sich in Mehr -> Konfigurieren -> Allgemeine Einstellungen.

    Wenn Sie Überbrennen in den Experteneinstellungen aktivieren, sollten Sie die folgenden Einstellungen in Abhängigkeit von der Größe Ihrer Medien wählen:

    Für 80 Min-Medien auf 82:00 einstellen
    Für 90 Min-Medien auf 89:30 einstellen
    Für 99 Min-Medien auf 99:54:74 einstellen

    Wichtig: Sie können die Einstellungen auch immer bei 99:54:74 Min auf stellen, es kann dann stets bis zum Maximum gebrannt werden."

    Mfg Manni
     
  3. Devil77

    Devil77 ROM

    Registriert seit:
    14. September 2003
    Beiträge:
    6
    jemand noch ein tip für mich wie ich evtl mein brenner einstellen muss das rohlinge wo größer als 700 mb sind auch "brennbar" sind?
     
  4. Devil77

    Devil77 ROM

    Registriert seit:
    14. September 2003
    Beiträge:
    6
    ja hab alles eingestellt...und bei instant cd ist sogar leichter zum einstellen aber sagt auch immer insert größere cd...

    :heul:

    hab extra ein 10er pack große cd rohling gekauft
     
  5. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Vielleicht liegt es daran, das in den aktuellen Nero-Versionen angeblich ein Fehler das Überbrennen verhindert:
    http://forum.pcwelt.de/showthread.php?s=&threadid=92051

    Ansonsten hast du alle Einstellungen zum Überbrennen in den Programmen richtig vorgenommen (wie Überbrennen erlauben und beim Brennen dann Disc-at-Once gewählt)?

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen