1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Technische Werte und Null Ahnung

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Corell, 25. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Corell

    Corell Byte

    Registriert seit:
    12. Juni 2005
    Beiträge:
    27
    Hab mir eben SpeedFan besorgt, nun würde mich mal interessieren ob soweit alles in Ordnung ist mit den Werten die mir angezeigt werden, da ich davon 0 Ahnung hab ^^

    (Mein System)
    ASRock K7S8X
    AMD Athlon XP 2600+
    Arctic Super Silent Pro Lüfter (bis 3000+)
    512 MB DDram PC400
    GeForce FX 5600
    Windoof XP SP2

    Voltage
    +3,3V - 28A
    +5V - 30A
    +12V - 15A

    Werte:
    Temp1: 54°C (hier hab ich ne Flamme abgebildet)
    Temp2: 43°C (hier ein Häkchen)

    Naja das 54°C etwas viel sind weiss ich, aber ich denke das geht noch klar bei diesen Temperaturen zur Zeit .. Normalerweise habe ich um die 45-50°C wenn er schon lange läuft und beansprucht wird.

    Fan: ~2500 RPM

    VCORE: 1,71V
    +3.3V: 2,96V
    +5V: 4,73V
    +12V: 11,92V
    -12V: 1,30V
    -5V: 2,14V
    +5VSB: 4,62V
    VBAT: 0,00V
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    die +5 Volt Versorgung hat die untere Toleranzgrenze unterschritten, überprüfe diese Spannung mit einem Digitalvoltmeter.

    Wenn du dein System listest ist immer das Netzteil als wichtigste Baugruppe im PC mit aufzuführen.

    Wenn die 43°C die Gehäuseinnen-Temperatur ist dann ist diese zu hoch, Wärmestau im Gehäuse.

    Wolfgang77
     
  3. Corell

    Corell Byte

    Registriert seit:
    12. Juni 2005
    Beiträge:
    27
    Alles klar ich liste mal gleich die Werte des NTs auf, kurzen Moment ^^
    So:

    320W

    AC-Input:
    Voltage
    115V ~
    230V ~

    Current
    8A
    4A

    Frequency
    50-60 Hz

    DC-Output:
    Voltage
    +3,3V - 28A
    +5V - 30A
    +12V - 15A

    Current
    -5V - 0.5A
    -12V - 0.8A
    +5 SB - 2.5A

    Frequency
    PS-On POK Com
    Remote P.G. Return

    Max.
    Voltage
    190W | 180W
    295W

    Current
    2.5W
    9.6W
    12.5W

    Frequency
    -


    Habe meinen Strom-Verbrauch errechnet:
    198,6 Watt

    Lasse jetzt meine Seiutenwand offen, sind jetzt:
    49° (grüner Haken angezeigt)
    40° (blauer Pfeil nach unten angezeigt)

    Was genau bedeutet diese Unterschreitung für mich?
     
  4. Corell

    Corell Byte

    Registriert seit:
    12. Juni 2005
    Beiträge:
    27
    Mir fällt gerade etwas auf, könnte diese +5V Unterschreitung der Grund dafür sein das in letzter zeit bei mir einige USB Geräte nicht richtig funktionieren und immer an und aus gehen?

    Wenn ja, müsste ich mir ein neues Netzteil zulegen oder gibt es ne Möglichkeit das einfach selbst zu reparieren?
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.987
    Hi!
    Die 5V sind wirklich recht bedenklich. Ob nun gerade deswegen die USB-Geräte Probleme machen :nixwissen

    Deine VCore (CPU-Spannung) ist recht hoch, Du kannst ja mal schauen, ob Du die irgendwie auf 1,65V absenken kannst (im Bios). Dadurch würde die CPU nicht mehr so warm werden und die Spannungen brechen evtl. nicht ganz so weit ein.
    Ich empfehle auch, die Spannungen mal mit einem Multimeter zu überprüfen.

    Mit Reparieren ist da nix, ex gibt nur ganz weige Netzteile, wo man überhaupt die Spannung nachkorrigieren könnte (kann aber 1. nur ein Fachmann und 2. wäre sie dann vielleicht bei Leerlauf zu hoch)

    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen