1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Teiber GELÖSCHT???

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von BlondAmbition, 29. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BlondAmbition

    BlondAmbition Byte

    Registriert seit:
    29. Juli 2003
    Beiträge:
    18
    hi...ich hab vorher ein programm gelöscht...dass sich mit audi beschäftigt hatte..

    jetzt hab ich keinen ton mehr..und das system von woindows 98 hat bereits nach neuem treiber gefragt..wo kann ich den treiber jetzt einstellen..bzw. verändern..und welchen nehm ich da??ist ganz dringend bitte!
     
  2. Toby

    Toby Halbes Megabyte

    Registriert seit:
    20. Juni 2000
    Beiträge:
    559
    Hallo,

    besteht das Problem noch? Ansonsten wären ein paar Details nicht verkehrt, denn nieman von uns hat im letzten Wettbewerb die "goldene Kristallkugel" fürs Hellsehen gewonnen :-)

    Audi? Oder eher Audio?

    Was für eine Soundkarte steckt denn in dem Rechner? Wer ist der Hersteller?

    Geh auf die Herstellerwebseite und schau, ob Du da nen Treiber bekommst.

    Wenn die schon im neu gekauften Rechner gesteckt hat, schau auf den mitgelieferten CDs nach. Meistens gibt es eine CD, auf der sämtliche Treiber drauf sind, die man für eine Neuinstallation braucht.

    Wenn alle Stricke reißen, ist Google Dein Freund. So kann man noch am ehesten rausbekommen, welche Soundkarte im Rechner steckt und woher man Treiber bekommt.

    Wenn die Soundkarte onboard ist, solltest Du beim Hersteller Deiner Hauptplatine nachschauen.

    Viele Grüße,
    Toby
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen