1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Teledat 300 PCI Verbindungsprobleme

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von marxx, 9. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marxx

    marxx Kbyte

    Hi Leute,

    ich dreh durch.
    Ich hab eine Teledat 300 PCI Karte von der Telekom unter Windows XP (Home Edition). Die Verbinung zur "DSL-Modem" trennt sich im Minutenabstand selbstständig. Das DSL-Modem ist allerdings ein internes also auf der besagten Telekom-Karte. Ich kriege es nicht stabil, egal was ich probiere. Ich dachte es liegt am geshareten Interrupt, am Soundblaster oder was weiß ich noch alles. Das !&%&(/&%Ding funktioniert einfach nicht. :aua:

    Ist die einzige Möglichkeit das Teil bei der T-Kom zu reklamieren und auf ein externes DSL_modem umzusteigen? Oder gibt es noch Hoffnung?

    Bitte helft mir - isch jeh kaputt - kommste mit?
     
  2. Eljot

    Eljot Halbes Gigabyte

    Hallo!
    Das Problem hatte ich auch. 2 Service-Ingenieure der Telekom plagten sich damit ab. Ergebnis: Ich wohne zu dicht am Telekom-Knotenpunkt, der Pegel meiner Verbindung ließ sich nicht genügend runterregeln. Das Modem "verschluckte sich" und konnte nicht bleibend synchronisieren. Mußte umrüsten (Tausch bei der Telekom) auf Netzwerkkarte und externem DSL-Modem. Dieses synchronisiert fehlerfrei. Meine Verbindung läuft perfekt.
    Gruß Eljot
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen