1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Temp Frage!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von sprint, 28. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sprint

    sprint Kbyte



    Sensor 1 ist CPU Temp
    aber was sind die anderen beiden?

    EKL 1041 läuft auf 3924 UPM
    Gehäuselüfter vorne saugend, hinten oben blasend lt. AMDUser Manier!
    Motherboard: MSI 6367
    CPU: 2000+
    RAM:512MB

    Ach Ja, CPU ist seit 1 Stunde unter Vollast (DVDx) daher die 64 \' (Testzwecke)

    mlg. Christian
    [Diese Nachricht wurde von sprint am 28.07.2003 | 18:57 geändert.]
     
  2. sprint

    sprint Kbyte

    klar, Stecknadelkopfgröße! Lüfter ist sauber, hab echt keinen Schimmer was ich noch machen soll.
     
  3. sprint

    sprint Kbyte

    Hat schon im Leerlauf an die 58\'
    Weis }nicht wie ich die Temps senken soll, hab doch schon 2 GH Lüfter rennen. Rechner hat genügend Platz zum Atmen, was soll ich denn noch unternehmen? Rat?
     
  4. chrissg321

    chrissg321 Viertel Gigabyte

    Unter Volllast darf der 2000+ nur nicht so warm werden. Max 55°C
     
  5. Freeck

    Freeck Halbes Megabyte

    Die 43 Grad sind bestimmt der Wert des Motherboads.
    Die 28 Grad wahrscheinlich Gehäusetemperatur (luft im Gehäuse) oder möglicherweise die Festplatte.
     
  6. whisky

    whisky Ganzes Gigabyte

    Hast du Wärmeleitpaste zwischen dem CPU und dem Lüfter? Ist der Kühlkörper des Lüfters vielleicht verstaubt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen