1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Temp Problem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Schnillo, 6. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schnillo

    Schnillo Byte

    Registriert seit:
    28. Dezember 2003
    Beiträge:
    16
    Hi Leute,
    ich habe bei meinem MSI KT6 Delta 43°C Systemtemp. bei Leerlauf, bei Last geht die Temp. schon mal auf 49°C. Ich dachte mir das Problem liegt daran das der Chipsatz des board?s nur passiv gekühlt wird. Aber normal ist Temp. nicht.
    Im gleichem Zug geht die Temp. der CPU bei 100% Last nicht höher als 48°C.

    CPU : AMD 2800+
    Lüfter : Volcano 11+ Xaser
    Ram : 1024MB 400MHz von Infineon
     
  2. Schnillo

    Schnillo Byte

    Registriert seit:
    28. Dezember 2003
    Beiträge:
    16
    OK,
    Danke.
     
  3. martiniusdin

    martiniusdin Kbyte

    Registriert seit:
    22. Januar 2003
    Beiträge:
    209
    Es ist ne ziemliche Fusselei, auf den Pasivkühler nen aktiven draufzubringen.
    Das habe ich bei meinem K7N2 von MSI auch versucht, ohne Erfolg.
    Solange du keine Probs hast im Betrieb, lass doch alles wie es ist.
     
  4. Schnillo

    Schnillo Byte

    Registriert seit:
    28. Dezember 2003
    Beiträge:
    16
    Stimmt auch wieder.
    Aber was ist deine Meinung, soll ich einen drauf machen?
     
  5. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Eine Temp. von max. 60°C ist da noch in Ordnung, also warum da dann ein Aktiv-Kühler drauf (denk mal an Kosteneinsparungsmöglichkeiten aus Sicht des/ der Hersteller)
     
  6. Schnillo

    Schnillo Byte

    Registriert seit:
    28. Dezember 2003
    Beiträge:
    16
    Aber wenn man doch weis das die Temp der Northbridge so hoch im Leer bzw. bei Last ist, warum setzt man nicht gleich nen aktiven Kühlkörper drauf?
    ALso ich meine natürlich vom Hersteller.
     
  7. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Doch, bei passiver Kühlung der Northbridge vollkommen normal. Abhilfe schafft da ein kleiner aktiver Kühler, evtl. mal bei deinem Händler fragen ob der noch einen Aktiv-Kühler von ?nem MSI-Board rumfliegen hat.

    Auch die CPU-Temp. ist vollkommen im grünen Bereich.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen