1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Temperatur Palomimo - T-Bred ?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Steffenxx, 26. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, habe heute den XP1600+ aus meinem Erstrechner gegen einen XP1800+ (T-Bred) getauscht. Der alte XP ersetzt einen 900er Athlon in meinem Zweitsystem. Habe den 1800er also nicht angeschafft, um riesige Performancevorteile zu erlangen ;-), sondern um meine beiden Systeme etwas anzugleichen.
    Der T-Bred läuft auf einem Epox 8K3A+ mit 1.40 V . Die angezeigten Temperaturen (CPU) liegen allerdings ca. 10° über den Temperaturen, die ich vorher mit dem XP1600+ (bei 1.625V) hatte. Die Gehäusetemperatur ist ungefähr gleich (32°C). Da mein CPU-Lüfter (EKL1041) nicht schneller läuft (ca 2300 U/min bei 45°C CPU-Temp.), als beim 1600er bei 36°, nehme ich an, dass es Unterschiede bei der Auswertung der Temperaturdiode gibt. Auf meinem Board ist das aktuellste BIOS geflasht. Unter Volllast komme ich auf ca. 60° - also kein Grund zur Sorge ;-).
    Mich würde interessieren, ob jemand ähnliche Erfahrungen gemacht hat, oder etwas darüber gelesen hat.
    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen