1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Temperatur Palomimo - T-Bred ?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Steffenxx, 26. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, habe heute den XP1600+ aus meinem Erstrechner gegen einen XP1800+ (T-Bred) getauscht. Der alte XP ersetzt einen 900er Athlon in meinem Zweitsystem. Habe den 1800er also nicht angeschafft, um riesige Performancevorteile zu erlangen ;-), sondern um meine beiden Systeme etwas anzugleichen.
    Der T-Bred läuft auf einem Epox 8K3A+ mit 1.40 V . Die angezeigten Temperaturen (CPU) liegen allerdings ca. 10° über den Temperaturen, die ich vorher mit dem XP1600+ (bei 1.625V) hatte. Die Gehäusetemperatur ist ungefähr gleich (32°C). Da mein CPU-Lüfter (EKL1041) nicht schneller läuft (ca 2300 U/min bei 45°C CPU-Temp.), als beim 1600er bei 36°, nehme ich an, dass es Unterschiede bei der Auswertung der Temperaturdiode gibt. Auf meinem Board ist das aktuellste BIOS geflasht. Unter Volllast komme ich auf ca. 60° - also kein Grund zur Sorge ;-).
    Mich würde interessieren, ob jemand ähnliche Erfahrungen gemacht hat, oder etwas darüber gelesen hat.
    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen