1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Terratec TValue,WDM Audio geht net

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von TFTorby, 12. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TFTorby

    TFTorby Byte

    Hallo.
    Ich habe mir vor Kurzem bei ebay eine Tv-Karte geholt: die Terratec TValue. Hab diese natürlich auch ohne Treiber bekommen also-> gleich ins Internet und die Treiber runtergeladen.
    Nun klappt aber nicht alles. Ich habe gutgläubig nach dem ganzen Installieren die Software(cinergy) gestartet, kann auch alle Sender sehen, hab aber kein Ton.
    Unter Win Xp wurden zuvor alle Treiber (TerraTV WDM...) geladen und installiert, aber unter der "TerraTV WDM audio capture" steht dann

    "Für dieses Gerät sind keine Treiber installiert.

    Wenn Probleme mit diesem Gerät auftreten, klicken Sie auf "Problembehandlung"."


    ich hab schon recht viel versucht, krieg den Sound aber nicht zum laufen. Also:

    HELFT MIR!!! BITTE!!!


    Danke der Tobi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen