1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

TheBat! 1.61 bringt Fehler beim Versand

Dieses Thema im Forum "Software allgemein" wurde erstellt von floiii, 23. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. floiii

    floiii Byte

    Ich habe auf eine GMX Adresse eine Umleitung. Jedoch kann ich von der Umleitung auch versende. Da ich diese GMX Adresse nur für die Umleitung nutzen möchte, hab ich also den POP-Server von GMX gewählt, und den SMTP-Server der Umleitung. Wenn ich senden möchte, dann bekomme ich die Meldung, Authentification required. An Einstellungen habe ich folgendes verändert. PGP aktiviert, POP vor SMTP, S/MIME aktiviert. Doch ich habe schon alles mögliche versucht. PGP deaktiviert, SMTP vor POP, etc. Ich bekomme immer wieder diese Fehlermeldung. Kann keinen Fehler finden.
    Bitte um Antwort an Florian.Glaessge@epost.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen