Thema: Abstürze etc. mit neuem PC

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Darkstar, 3. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Darkstar

    Darkstar ROM

    Registriert seit:
    3. Januar 2005
    Beiträge:
    1
    Guten Tag, habe mit neuen PC folgende Probleme:

    1. Bei Kaltstart lädt teilweise nicht einmal das Bios, geschweige denn Windows. Reset drücken und der PC startet normal.

    2. Nach unterschiedlicher Zeit blockiert das System bzw. Maus friert für ca. 10-15sec ein, dann verabschiedet sich der Monitor um 5-10sec später wieder zu erscheinen. Es bleiben grafische "Artefakte" auf dem Monitor zurück.

    3. Nach unterschiedlicher Zeit bei Spielen hängt sich der PC auf d.h. Bild friert ein, Sound in Endlosschleife, absolut nicht's mehr zu machen, nur noch resetten bringt einen Neustart. Komischerweise kriege ich nicht einmal konkrete Fehlermeldungen bzw. Bluescreens. Falls doch mal was angezeigt wird dann folgendes wie z.B:
    IRQL_LESS_OR_NOT_EQUAL
    Fehler in nv4_disp.dll inkl. diverser, immer unterschiedlicher Speicheradressen.

    4. Onboard Sound funktioniert noch Neustart nicht mehr d.h. muss die enstsprechende Lautsprecherbuchse manuell in der CMI-9880 Software wieder aktivieren.

    Fogendes habe ich bereits unternommen:

    -Neues Bios installiert, mit Default und anderen Settings versucht > kein Erfolg.
    -Neueste Grafikkarten und Audio-Treiber installiert > kein Erfolg.
    -Memtest86 (Memorytest) für ca. 2x 3Std. laufen lassen, kein Fehler angezeigt > kein Erfolg
    -dxdiag bzw. DirectDraw Tests druchgeführt, alles ok keineFehler > kein Erfolg
    -3D Mark05 Test durchgeführt (Grafik), alles ok, keine Fehler 3250Punkte, alles ok > kein Erfolg
    -Windows XP mit SP2 neu installiert > kein Erfolg

    Ich bin mit meinem Latein ziemlich am Ende. Hat jemand von euch noch eine Idee bzw. Ratschlag ?

    Besten Dank und Gruss
    Darkstar
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo,

    wenn der Rechner noch so neu ist, das du einen Garantieanspruch hast, bringe den Rechner zum Verkäufer!

    Da liegt wohl ein Hardwareproblem vor (eventuell Mainboard).
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen